Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 26.02.2017, 08:04 #1
Аватар для Виталий Спиридонов
Новичок
 
Регистрация: 16.03.2010
Сообщений: 268
Виталий Спиридонов Виталий Спиридонов вне форума
Новичок
Аватар для Виталий Спиридонов
 
Регистрация: 16.03.2010
Сообщений: 268
По умолчанию

Ребят, всем привет, столкнулся с такой проблемой, когда на запущенном двигателе выжимаешь педаль сцепления и отпускаешь ее, происходит однократный глухой щелчок, если отпускать педаль плавно, щелчка не слышно, кто в курсе, в чем может быть проблема? Пробег 3500, авто не насиловал) заранее спасибо)
Виталий Спиридонов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 12.05.2017, 02:07 #2
Новичок
 
Регистрация: 12.04.2010
Сообщений: 297
Александр Владимирович Александр Владимирович вне форума
Новичок
 
Регистрация: 12.04.2010
Сообщений: 297
По умолчанию

Была тема если я не ошибаюсь, один человек набрызгал силикона в механизм педали сцепления и про проблему забыл.
Александр Владимирович вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.07.2017, 20:09 #3
Новичок
 
Регистрация: 15.12.2010
Сообщений: 281
Татьяна Богомоловатриллер Татьяна Богомоловатриллер вне форума
Новичок
 
Регистрация: 15.12.2010
Сообщений: 281
По умолчанию

Летом в жару ещё свистеть будет, залить маслом через шприц в сам механизм на педальке.
Татьяна Богомоловатриллер вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.04.2018, 06:38 #4
Аватар для Vitttal
Новичок
 
Регистрация: 09.06.2010
Сообщений: 290
Vitttal Vitttal вне форума
Новичок
Аватар для Vitttal
 
Регистрация: 09.06.2010
Сообщений: 290
По умолчанию

Даже не на запущенном тоже такой же звук должен быть
Vitttal вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.04.2018, 10:05 #5
Новичок
 
Регистрация: 12.04.2010
Адрес: УсольеСибирское
Сообщений: 309
Отправить сообщение для Аспирант с помощью ICQ
Аспирант Аспирант вне форума
Новичок
 
Регистрация: 12.04.2010
Адрес: УсольеСибирское
Сообщений: 309
Отправить сообщение для Аспирант с помощью ICQ
По умолчанию

проблема в том, что на заглушенном движке этого щелчка нет, я думаю тут дело не в педали, боюсь как бы не в сцеплении проблема!
Аспирант вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.05.2018, 22:21 #6
Аватар для Анна Кудряшова
Новичок
 
Регистрация: 14.08.2010
Адрес: Десногорск
Сообщений: 299
Анна Кудряшова Анна Кудряшова вне форума
Новичок
Аватар для Анна Кудряшова
 
Регистрация: 14.08.2010
Адрес: Десногорск
Сообщений: 299
По умолчанию

ну я думаю на таком пробеге рано ещё что то выяснять, поездий так, официалам показать наверно придётся.
Анна Кудряшова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.05.2018, 20:14 #7
Аватар для Alexx
Новичок
 
Регистрация: 29.04.2010
Сообщений: 289
Alexx Alexx вне форума
Новичок
Аватар для Alexx
 
Регистрация: 29.04.2010
Сообщений: 289
По умолчанию

сколько слышал о работе официалов, говорят они особо не заморачиваются, мол, это норма катайтесь и не заморачивайтесь! На 5000 пробега поеду масло менять, задам им вопрос, посмотрю, что они скажут!
Alexx вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.06.2018, 17:37 #8
Аватар для Максим Мирко
Новичок
 
Регистрация: 25.03.2010
Сообщений: 300
Максим Мирко Максим Мирко вне форума
Новичок
Аватар для Максим Мирко
 
Регистрация: 25.03.2010
Сообщений: 300
По умолчанию

У меня так же. Пробег 5000 км. Был у официалы по этому поводу - сказали что это норма.
Максим Мирко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.07.2018, 05:50 #9
Новичок
 
Регистрация: 13.07.2010
Сообщений: 296
shizhnyak shizhnyak вне форума
Новичок
 
Регистрация: 13.07.2010
Сообщений: 296
По умолчанию

тоже самое, на холостом ходу слышно еще возле левого колеса, при движение ничего не видно
shizhnyak вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.08.2018, 18:38 #10
Аватар для Дмитрий Рычков
Новичок
 
Регистрация: 16.04.2010
Сообщений: 263
Дмитрий Рычков Дмитрий Рычков вне форума
Новичок
Аватар для Дмитрий Рычков
 
Регистрация: 16.04.2010
Сообщений: 263
По умолчанию

не узнавал в чем проблема?
Дмитрий Рычков вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят, столкнулся с такой проблемой. Не всегда срабатывает штатная камера Рина Леонтьева Гарантийное и сервисное обслуживание 17 12.12.2018 03:50
ребят столкнулся такой проблемой..,багажник не открывается с кнопки с салона..А Сергей Травин Гарантийное и сервисное обслуживание 3 02.10.2018 07:59
Столкнулся с такой проблемой, на улице - 22, сигнализация старлайн а91, с ebonoserv Электрооборудование 5 10.09.2018 23:50
Сегодня столкнулся с такой проблемой. При подключении телефона через юсб к Александр Литвинов Гарантийное и сервисное обслуживание 1 22.05.2018 08:55
Столкнулся с такой проблемой! Устанавливая предпусковой подогреватель пришлось Надюшка Оляновская Электрооборудование 6 06.05.2018 13:49



Текущее время: 00:35. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019